[sagit]
 #397656  od duro28
 před 10 měsíci
Po nainstalovani verzie ROM 8.11.1 mi prestala fungovat navigacia igo. Po spusteni sa zobrazi len cierna obrazovka.

Predtym som mal verziu z marca tohto roka presne cislo verzie si nepamatam. Neviete cim to moze byt?

Skusal som vymazat celu zlozku iGO, odinstalovat aplikaciu a nanovo nakopirovat subory a spustit instalaciu.

No bez uspechu.
 #398483  od fusik
 před 10 měsíci
Zdravím Natáhni si stabilní verzi aby jsi mohl Igo používat..Já měl stejný problém a proto jsem se vrátil na stabilní U ní to pracuje normálně..Taky jsem měl u týdenní verze problém s hlasy TTS Taky čekám na další týdenní u které už to půjde
Hezký víkend

Pokud chcete poděkovat a finančně podpořit naši práci na překladech MIUI do CZ SK jazyka. Děkujeme!

Kdo je online

Ve fóru je celkem 1 uživatel :: 0 registrovaných, 0 skrytých a 1 host (založeno na uživatelích aktivních během posledních 5 minut)
Nejvíce zde současně bylo přítomno 289 uživatelů dne 06 Led 2018, 12:49

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host

Twitter @MIUICzech

MIUI KOMUNITA

Czech Slovak United-Kingdom Poland Russia Ukraine Italy Germany Spain Indonesia India Switzerland Bulgaria Brazil Portugal Slovenia France Greece China Turkey Hungary Israel Australia Thailand Bangladesh Saudi-Arabia Croatia Norway

O nás

MIUI CZECH & SLOVAK je oficiální fanpage MI.com pro Českou a Slovenskou republiku. Staráme se o překlady MIUI ROM do CZ a SK nejen pro všechny Xiaomi zařízení. Kontakt contact(at)miuios.cz

Naše překlady jsou chráněné licencí Creative Commons 3.0

cc by nc nd

Uvedená práce (dílo) podléhá licenci Creative Commons Uveďte autora-Neužívejte dílo komerčně-Nezasahujte do díla 3.0 Česko

pecat