[GT-i9300][m0]
 #177043  od bambulko68
 před 4 lety
ahojte
uz som otravny, ale naozaj sa mi miui velmi paci, ale uz som zufaly :(

1. ROM od gtbluesky z Pre zobrazenie URL sa musíte prihlásiť :
- v tejto ROM mam nahodne (ale vzdy) na niektore cisla plechovy zvuk. zaujimave je, ze uz pocas vyzvanacieho tonu je jasne, ze zvuk bude dobry alebo zly. po prepnuti sa do 2G ( a je jedno ci mna alebo dotycneho telefonu) je zvuk OK. vymena modemov nepomohla. priamo na fore en.miui.com mi odpovedali ze tato NIE JE urcena pre i9300 (podla debug logu)

2. ROM od shuadi z Pre zobrazenie URL sa musíte prihlásiť :
- na tejto romke mi nejde wifi. po kliku na wifi siet sa siet zobrazi ako bez signalu a nikam sa nepripojim

3. ROM od nian z Pre zobrazenie URL sa musíte prihlásiť:
- padaju aplikacie. spustim aplikaciu (akakolvek: dialer, contacts, hangout, sygic,...) zobrazi sa okno aplikacie a hned zmizne. urobi to aj 3-4x za sebou. potom aplikaciu spustim, ale pri dalsom spusteni to urobi znova

neviete niekto poradit? :'(
 #179363  od LukasH
 před 4 lety
Ahoj, mozna blby dotaz, ale urcite mas tu standartni verzi SGS3? Ne nejakou modifikaci? Ja uz nekolik mesicu pouzivam verzi shuadi a naprosto bez problemu, momentalne mam verzi z 5.9.215 - wifi naprosto ok.

Jakym zpusobem to instalujes? Jake mas GAPPS?
 #179365  od bambulko68
 před 4 lety
LukasH píše:Ahoj, mozna blby dotaz, ale urcite mas tu standartni verzi SGS3? Ne nejakou modifikaci? Ja uz nekolik mesicu pouzivam verzi shuadi a naprosto bez problemu, momentalne mam verzi z 5.9.215 - wifi naprosto ok.

Jakym zpusobem to instalujes? Jake mas GAPPS?
pod baterkou mam i9300. je kupovany pred cca rokom. stock rom pise: GT-I9300. bud mi nesla wifi (a ta mi aj priamo v CM blbla. po flash isla OK ale pocas instalacie aplikacii a synchro s google zrazu prestala ist) alebo padali aplikacie, alebo plechovy zvuk (co je predpokladam chyba telekomu. vsetky vyskyty tejto chyby boli IBA na telefonoch v telekome po celom svete!)

pre 6ku som mal miui-6-gapps-kk-20150808-global-universal.zip. instalujem tak ako vzdy a vsetko - wipe + zmazanie cache + davik. flash miui, restart, flash gapps

wifi a plechovy zvuk boli aj pred instalaciou gapps, preto gapps vylucujem ako zdroj problemov v tomto pripade

EDIT: cital si co mi napisali priamo z fora na Pre zobrazenie URL sa musíte prihlásiť? ze romka od blue... (neviem ako sa vola ten autor) NIE JE pre I9300 ;)

Pokud chcete poděkovat a finančně podpořit naši práci na překladech MIUI do CZ SK jazyka. Děkujeme!

Kdo je online

Ve fóru je celkem 0 uživatelů :: 0 registrovaných, 0 skrytých a 0 hostů (založeno na uživatelích aktivních během posledních 5 minut)
Nejvíce zde současně bylo přítomno 289 uživatelů dne 06 Led 2018, 12:49

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 0 hostů

Twitter @MIUICzech

MIUI KOMUNITA

Czech Slovak United-Kingdom Poland Russia Ukraine Italy Germany Spain Indonesia India Switzerland Bulgaria Brazil Portugal Slovenia France Greece China Turkey Hungary Israel Australia Thailand Bangladesh Saudi-Arabia Croatia Norway

O nás

MIUI CZECH & SLOVAK je oficiální fanpage MI.com pro Českou a Slovenskou republiku. Staráme se o překlady MIUI ROM do CZ a SK nejen pro všechny Xiaomi zařízení. Kontakt contact(at)miuios.cz

Naše překlady jsou chráněné licencí Creative Commons 3.0

cc by nc nd

Uvedená práce (dílo) podléhá licenci Creative Commons Uveďte autora-Neužívejte dílo komerčně-Nezasahujte do díla 3.0 Česko

pecat